
<!DOCTYPE html>
<html class="no-js" lang="en">
	<head>
<link href="https://whistlermountainbike.com/Events/alqueva-mountain-bike-next-to-the-largest-artificial-lake-in-europe.html" rel="canonical" />

	  <meta charset="utf-8" />
	  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <meta property="fb:pages" content="126369500771761" />
	  <meta property="fb:app_id" content="453217648871040" />
		<base href="https://whistlermountainbike.com/Events/alqueva-mountain-bike-next-to-the-largest-artificial-lake-in-europe.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="whistlermountainbike.com, mountain, bike, A Line, A River Runs Through It, Schleyer, Dirt Merchant, biking, extreme, technical, freeriding, north, shore, riding, videos, video, gear reviews, products, trails, reports, reviews, news, photos, North Vancouver, North Van, BC, buy, sell, classifieds" />
	<meta name="rights" content="All content copyright whistlermountainbike.com unless otherwise noted." />
	<meta name="author" content="Chris Armstrong" />
	<meta property="og:title" content="Alqueva - Mountain Bike next to the largest artificial lake in Europe" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="My eagerness to find new and different places to ride a bicycle has led me to the southwest of the province of Extremadura, specifically to the province of Badajoz (Spain). There is the Alqueva Lake MTB Center, that is, a space for mountain / gravel bike routes. In total, seven routes can be made, totaling more than 300 kilometers." />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:site_name" content="Whistlermountainbike.com" />
	<meta property="og:image" content="https://www.whistlermountainbike.com/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-xl.jpg" />
	<meta property="og:url" content="https://whistlermountainbike.com/Events/alqueva-mountain-bike-next-to-the-largest-artificial-lake-in-europe.html" />
	<meta property="article:published_time" content="2021-06-16T16:31:48+00:00" />
	<meta property="article:modified_time" content="2021-06-16T16:31:48+00:00" />
	<meta property="article:section" content="Events" />
	<meta property="article:author" content="Chris Armstrong" />
	<meta name="description" content="Whistlermountainbike.com is a website dedicated to mountain biking in the Resort Municipality of Whistler.  Trail descriptions, stories, contests, events" />
	<title>Alqueva - Mountain Bike next to the largest artificial lake in Europe | Events | Articles</title>
	<link href="https://whistlermountainbike.com/xq8" rel="shortlink" />
	<link href="https://whistlermountainbike.com/Search.html?catid=14&amp;format=opensearch&amp;id=4214" rel="search" title="Search Whistlermountainbike.com" type="application/opensearchdescription+xml" />
	<style type="text/css">
div.mod_search88 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/system/js/html5fallback.js?1865c9732336f9d94c72a556b5da7f31" type="text/javascript"></script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Organization","name":"Whistlermountainbike.com","url":"https:\/\/whistlermountainbike.com\/"}
	</script>

		<link rel="stylesheet" href="/templates/whistlermtb/assets/css/app.css" /> 
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display:none" fill=""><symbol id="icons_email" viewBox="0 0 36 36"><title>icons</title><path d="M2.8,7.8V28.2H33.2V7.8Zm29.5.9L21.9,16.6a4.5,4.5,0,0,0-1.6-2,4.1,4.1,0,0,0-4.7,0,4.4,4.4,0,0,0-1.6,2L3.7,8.7ZM3.6,9.8l10.3,7.7v1L3.6,26.2Zm0,17.5,10.4-7.9a4.2,4.2,0,0,0,1.5,2,4.1,4.1,0,0,0,2.4.7,3.9,3.9,0,0,0,2.3-.7,4.9,4.9,0,0,0,1.6-2l10.4,7.9Zm28.7-1.1L22.1,18.5v-.2a3.2,3.2,0,0,0,0-.6v-.2L32.4,9.8Z" fill="#231f20"/><path d="M33.2,29.2H2.8a1,1,0,0,1-1-1V7.8a1,1,0,0,1,1-1H33.2a1,1,0,0,1,1,1V28.2A1,1,0,0,1,33.2,29.2ZM6.6,26.3H29.4l-7.2-5.4a5.3,5.3,0,0,1-1.3,1.4,4.9,4.9,0,0,1-2.9.9,5.1,5.1,0,0,1-2.9-.9,5,5,0,0,1-1.3-1.3Zm-2-14.5V24.2l8.2-6.1h0ZM23.2,18l8.2,6.2V11.8L23.2,18h0Zm-8.3.8.2.3a3.2,3.2,0,0,0,1.2,1.5,3.1,3.1,0,0,0,1.8.5,2.9,2.9,0,0,0,1.7-.5A3.9,3.9,0,0,0,21,19l.2-.3a1,1,0,0,1,0-.5h0s0-.1,0-.1,0-.1,0-.2a1.2,1.2,0,0,1,0-.6L21,17a3.4,3.4,0,0,0-1.2-1.6,3.1,3.1,0,0,0-3.5,0A3.4,3.4,0,0,0,15,17l-.2.3v.3a2.4,2.4,0,0,1-.1.4,4.3,4.3,0,0,1,.1.5Zm3.2-6a5,5,0,0,1,2.9.9,5.2,5.2,0,0,1,1.3,1.3l7.1-5.4H6.7l7.1,5.4a5.2,5.2,0,0,1,1.3-1.3A5,5,0,0,1,18,12.8Z" fill="#231f20"/></symbol><symbol id="icons_facebook" viewBox="0 0 36 36"><title>icons</title><path d="M24.9,2.2V7.9H21a.9.9,0,0,0-1,1v3.6h4.9v5.5H20V33.8H13.4V18H10.3V12.5h3.1V7.3a5.1,5.1,0,0,1,5.4-5Z" fill="#231f20"/></symbol><symbol id="icons_instagram" viewBox="0 0 36 36"><title>icons</title><path d="M32.7,6.6a3.3,3.3,0,0,0-1-2.4,3.3,3.3,0,0,0-2.4-1H6.1A3.4,3.4,0,0,0,3.6,5.2a3.3,3.3,0,0,0-.3,1.5q0,9,0,18.1,0,2.3,0,4.5a3.4,3.4,0,0,0,2,3.1,3.2,3.2,0,0,0,1.4.3H29.9a3.4,3.4,0,0,0,2.8-3.3Q32.7,18,32.7,6.6ZM23.7,7.8a1.1,1.1,0,0,1,1.1-1.1h3.4a1.1,1.1,0,0,1,1.1,1.1q0,1.7,0,3.4a1.1,1.1,0,0,1-1.1,1.1H24.8a1.1,1.1,0,0,1-1.1-.8v-.3Q23.7,9.5,23.7,7.8ZM18,12.3A5.7,5.7,0,1,1,12.3,18,5.7,5.7,0,0,1,18,12.3ZM29.3,28.6a1.1,1.1,0,0,1-1.1.8H7.4a1.1,1.1,0,0,1-.8-1v-.2q0-6.1,0-12.2H9.2a9.1,9.1,0,0,0,4,10,9,9,0,0,0,9.8-.2,9,9,0,0,0,3.7-9.8h2.6s0,0,0,.1q0,6.1,0,12.2A1.3,1.3,0,0,1,29.3,28.6Z" fill="#231f20"/></symbol><symbol id="icons_twitter" viewBox="0 0 36 36"><title>icons</title><path d="M34,8.1a13.1,13.1,0,0,1-3.8,1,6.6,6.6,0,0,0,2.9-3.6,13.1,13.1,0,0,1-4.2,1.6,6.6,6.6,0,0,0-11.2,6A18.6,18.6,0,0,1,4.2,6.2a6.6,6.6,0,0,0,2,8.8,6.5,6.5,0,0,1-3-.8h0a6.6,6.6,0,0,0,5.3,6.4l-1.7.2H5.6a6.6,6.6,0,0,0,6.1,4.6,13.2,13.2,0,0,1-8.2,2.8H2A18.6,18.6,0,0,0,12.1,31c12.1,0,18.7-10,18.7-18.7q0-.4,0-.8A13.3,13.3,0,0,0,34,8.1Z" fill="#231f20"/></symbol></svg>		<script src="https://use.typekit.net/dom2lhg.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
    <!-- Google -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-254815-3"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-254815-3');
    </script>   
    <!-- typekit -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1031330/wmb_h-banner', [970, 250], 'div-gpt-ad-1502208114712-0').addService(googletag.pubads());
        googletag.defineSlot('/1031330/wmb_Vbanner', [300, 600], 'div-gpt-ad-1502208114712-1').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '453217648871040',
      xfbml      : true,
      version    : 'v6.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '220461229290574');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=220461229290574&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	<!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
	ga('create', 'UA-254815-3','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
	<body class="events">
  	<div id="social" class="grid-x align-right">
				<div class="medium-2 cell">
   			 
				</div>
    </div>
	<div id="navContain" data-sticky-container>
		<div class="navigation" data-sticky data-top-anchor="social:bottom" data-options="marginTop:0;" style="width: 100%;">
 			<div class="grid-x grid-padding-x align-middle">
			  <div class="small-5 medium-2 cell">
					<a href="/"><img src="/templates/whistlermtb/assets/img/wmb-logo.svg" alt="WMB logo" width="223" height="90"></a>
				</div>
				<div class="auto cell show-for-medium">
												<div class="top-bar" id="desktop-menu">
		<ul class="menu expanded ">
		<li class="item-108"><a href="/Articles/News/" >News</a></li><li class="item-175"><a href="/Table/Articles/Reviews/" >Reviews</a></li><li class="item-114"><a href="/Table/Articles/Videos/" >Videos</a></li><li class="item-110 current active"><a href="/Table/Articles/Events/" >Events</a></li><li class="item-111"><a href="/Table/Articles/Competitions/" >Competitions</a></li>		</ul>
	</div>	

									</div>
				<div class="medium-3 cell show-for-medium">
  									  <div class="search  mod_search88">
	<form action="/Table/Articles/Events/" method="post" class="form-inline">
		<div class="grid-x align-middle input-group">
			<div class="small-1 cell"><p><i class="fa fa-search"></i></p></div>
			<div class="small-11 medium-4 cell">
				<input name="searchword" id="mod-search-searchword88" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Search" />				<input type="hidden" name="task" value="search" />
				<input type="hidden" name="option" value="com_search" />
				<input type="hidden" name="Itemid" value="188" />
			</div>			
		</div>			
	</form>
</div>

          	
				</div>
				<div id="social" class="small-6 small-offset-1 medium-offset-0 medium-2 cell">
  				 <a href="https://www.facebook.com/whistlermtb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a>
   				<a href="https://twitter.com/whistlermtb"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>
          <a href="https://www.instagram.com/whistlermtb"><i class="fa fa-instagram" aria-hidden="true"></i></a>
					<a href="/info [at] whistlermountainbike.com" rel="nofollow" onclick="this.href='mailto:' + 'info' + '@' + 'whistlermountainbike.com'"><i class="fa fa-envelope" aria-hidden="true"></i></a>
				</div>
			</div>
			
		</div>
		<div class="hide-for-medium">
					
<div class="title-bar" data-responsive-toggle="mobile-menu" data-hide-for="large">
 	<div class="grid-x align-middle">
		<div class="small-1 small-offset-1 cells"><button class="menu-icon" type="button" data-toggle></button></div>
		<div class="small-7 small-offset-3 cells"><h3>Menu</h3></div>		
	</div>
</div>

<div class="top-bar hide-for-medium" id="mobile-menu" data-animate="fade-in fade-out">
  <div class="top-bar-left">
    <ul class="vertical menu" data-drilldown>	  
<!-- 			<li><a href="/">Home</a></li>	 -->
	    <li class="item-108"><a href="/Articles/News/" >News</a></li><li class="item-175"><a href="/Table/Articles/Reviews/" >Reviews</a></li><li class="item-114"><a href="/Table/Articles/Videos/" >Videos</a></li><li class="item-110 current active"><a href="/Table/Articles/Events/" >Events</a></li><li class="item-111"><a href="/Table/Articles/Competitions/" >Competitions</a></li>			</ul>
  </div>
</div>
			</div>
	</div>

			<section class="crumbs grid-container">
			<div class="grid-x">
				<div class="small-12 medium-8 cells">
					
<ul class="breadcrumbs " itemprop="breadcrumb">
<li><a href="/" class="pathway">Home</a></li><li><a href="/Table/Articles/Events/" class="pathway">Events</a></li><li>Alqueva - Mountain Bike next to the largest artificial lake in Europe</li></ul>

				</div>
			</div>
		</section>
		
	
	<section id="content">
		<div id="system-message-container">
	</div>

		
<article class="events" itemscope itemtype="http://schema.org/Article" data-scroll>  	
  	  	 
  	
  
  	  	  
  	  	  	  	<!--    			<div class="pull-none item-image"> <img
		class="caption" title="David Cachon, Alqueva." src="/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-xl.jpg" alt="David Cachon, Alqueva." itemprop="image"/> </div>
 -->
  	  	  	
  	<div class="grid-x align-center heroimage">
      <div class="small-12 medium-10 cell">
      	  <img data-interchange="[/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-m.jpg , small], [/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-l.jpg , large], [/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-xl.jpg, xlarge]" itemscope itemtype="http://schema.org/ImageObject" alt="David Cachon, Alqueva.">
          <meta itemprop="url" content="https://www.whistlermountainbike.com/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-xl.jpg">
          <meta itemprop="width" content="2200">
          <meta itemprop="height" content="1238">
    	  </div>
    </div>
  	<meta itemprop="inLanguage" content="en-GB" />
<!--
  	<div class="grid-x align-center"  data-scroll>
    	<div class="small-12 cell heroimage" data-interchange="[/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-s.jpg , small], [/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-m.jpg , medium], [/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-l.jpg , large], [/images/stories/2021/ALQUEVA_Sky_Earth_Water_David_Cachon-xl.jpg, xlarge]" itemscope itemtype="http://schema.org/ImageObject" alt="David Cachon, Alqueva.">
    	</div>
  	</div>	
-->
    	<div class="grid-x align-center">
      	<div class="small-12 medium-10 cell">
        	          	  <div class="page-header">
        		        			<h2 itemprop="headline" class="text-center">
        				Alqueva - Mountain Bike next to the largest artificial lake in Europe        			</h2>
        		        		        		        		        	</div>
        	      	</div>
    	</div>
    	<div class="grid-x align-center details">
      	<div class="small-4 medium-1 cell">
          				<p class="category text-center" itemprop="articlesection">
  					  					  					<a href="/Events/">Events</a>  					  				</p>
  			      </div>
        <div class="small-4 medium-1 cell">      
          				<p class="date text-center" itemprop="datePublished" content="2021-6-16">
    				
  				  Today				
  				</p>
  			  			<meta itemprop="dateModified" content="2021-6-16">
      </div>
        <div class="small-4 medium-2 cell">
           					  						  							  							<div itemprop="author" itemscope itemtype="http://schema.org/Person">
  								<p class="text-center author" itemprop="name" rel="author">Chris Armstrong</p></div>
  							  						  						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  					    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
  					      <meta itemprop="url" content="http://www.whistlermountainbike.com/templates/whistlermtb/assets/img/wmb-logo.png">
  					      <meta itemprop="width" content="200">
  					      <meta itemprop="height" content="69">
  					    </div>
  					    <meta itemprop="name" content="Whistler Mountain Bike">
  					  </div>
      </div>
        <div class="small-4 medium-offset-1 cell"> 
        	                    			<ul class="tags inline">
																	<li class="tag-44 tag-list0" itemprop="keywords">
					<a href="/44.html" class="label label-info">
						David Cachon					</a>
				</li>
						</ul>
        	      	</div>
    	</div>
      
      <div class="grid-container">	
        <div class="grid-x align-center">
          <div class="small-12 medium-8 cell">
        	<div itemprop="articleBody">
            <p>My eagerness to find new and different places to ride a bicycle has led me to the southwest of the province of Extremadura, specifically to the province of Badajoz (Spain). There is the Alqueva Lake MTB Center, that is, a space for mountain / gravel bike routes. In total, seven routes can be made, totaling more than 300 kilometers.</p>
 
<p>It is a sustainable space, without schedules and 100% accessible. The park is made up of five municipalities: Alconchel, Cheles, Olivenza, Táliga and Villanueva del Fresno, around the Great Lake of Alqueva that links the province of Badajoz with Portugal.</p>
<p>Alqueva, with more than 1,160 km of coastline, is the largest artificial lake in Europe and offers visitors a wide range of activities to enjoy a few days in full contact with nature. A place to enjoy alone or with the whole family.</p>
<p>Mountain Bike Center Around the Lake Alqueva</p>
<p>The natural environment of the Alqueva reservoir, in Extremadura, has seven mountain bike routes to learn about the local ecosystem and its historical heritage.</p>
<p>Extremadura is a land of reservoirs. Numerous long-kilometer hydraulic dams adorn the two provinces of Extremadura. One of them even goes beyond our borders and extends to the Portuguese Alentejo. It is the Alqueva reservoir, the largest reservoir in Europe, whose environment is made up of twelve municipalities and aims to become the benchmark destination for sports lovers.</p>
<p>With 250 kilometers of fresh water, Alqueva is one of the most interesting nautical tourism alternatives on Spain. But not only that: the natural space allows the development of other sports activities such as hiking, horse riding or cycling. So much so that Alqueva has the Alqueva Lake Reservoir MTB Center, that is, a space for mountain bike routes. In total, seven routes of more than 300 kilometers can be made with different level modalities, routes that have the approval of the International Mountain Biking Association (IMBA).</p>
<p><strong>Enjoy the surroundings</strong></p>
<p>The heritage resources are very rich and offer idyllic landscapes with medieval castles and villas, religious and popular architecture. While pedaling you can enjoy the wonderful environments of the pasture and the mountains, which have a very characteristic fauna such as bulls, black vultures, storks, cranes, foxes, badgers, wild boars and otters.</p>
<p>The area is also famous for having one of the cleanest skies in Spain, where you can admire the stars when night falls. In summer the area is ideal to go out and enjoy the routes at night, in this way we will avoid high temperatures and we can enjoy the clarity of its sky.</p>
<p><strong>Local gastronomy</strong></p>
<p>There is no doubt that after a good cycling route it is appreciated to taste rich foods with a designation of origin. If what you eat is delicious and you also know where it comes from ... eating becomes an absolutely wonderful experience.</p>
<p>Excellent local raw materials that make traditional and pastoral dishes that never disappoint. Iberian pork products reign in the local cuisine, as well as fish stews such as Barbo. Famous desserts like the famous Técula Mécula that will leave you with your eyes upside down.</p>
<p>We cannot pass through the area without tasting its wines, hams and sausages from the famous black leg pigs.</p>
<p><strong>The Routes</strong></p>
<p><em>- Route 1</em>: Pedanías de Olivenza</p>
<p>This route runs through the plains and districts of the bordering town of Olivenza, which was declared a Historic-Artistic Site in 1964. From this municipality, a circular route will begin that takes you through its walled enclosures and bastion, as well as the main points of interest in Olivenza. Afterwards, the route continues to San Rafael de Olivenza and San Francisco de Olivenza where we can see Roman remains and a Visigoth church. The next stop will be Villarreal, on the border with Portugal, a town where the ecofluvial corridor of the Ajuda bridge starts.</p>
<p>Total distance: 68 km<br />Route: Circular<br />Positive slope: 341.33m<br />Negative slope: 346.15m<br />Difficulty: Red (Hard)</p>
<p><em>- Route 2</em>: Dehesas de Olivenza</p>
<p>Route number 2 begins at the Convent of Our Lady of the Conception of Olivenza. From there, the small mountain ranges and hills that extend between the municipalities of Olivenza and Alconchel will be surrounded. The route passes through several mountain ranges: the Sierra de Alor and the Sierra de Montehongo. A route that will end in Alconchel and its Miraflores castle, the southernmost point of the entire route, from where we will return to Olivenza, passing through San Benito de la Contienda.</p>
<p>Total distance: 58 km<br />Route: Circular<br />Positive slope: 437.23m<br />Negative slope: 465.53m<br />Difficulty: Red (Hard)</p>
<p><em>- Route 3</em>: Alconchel - Embalse de Alqueva (Playa de Cheles)</p>
<p>This route begins from Alconchel that crosses the typical pasture landscape of the region where you can see flat meadows and you can enjoy a great wealth of fauna. The second stop will be the municipality of Cheles where there are buildings of great antiquity such as the Palace of the Counts of Via Manuel to finish the route at Cheles beach, a river beach from which you can see Portugal, which has a blue flag for the quality of its waters and services.</p>
<p>Total distance: 26,32 km<br />Travel: Linear<br />Positive slope: 181m<br />Negative slope: 263.1m<br />Difficulty: Green (Easy)</p>
<p>-<em> Route 4</em>: Dehesas de Cheles</p>
<p>Also in the town of Cheles you can start another route. Unlike the previous one, this one runs through the meadows that extend around the municipality, full of flora and fauna. Plants such as thyme, oregano or the Rose of Alexandria and animals such as black storks or golden eagles will accompany us during this journey. Water will also be one of the protagonists of the route; on the path you can see the confluence of the Valcuervo stream with the Táliga riverbank, among others.</p>
<p>Total distance: 14.28 km<br />Route: Circular<br />Positive slope: 140.29m<br />Negative slope: 145.19m<br />Difficulty: Green (Easy)</p>
<p><em>- Route 5</em>: Dehesas de Alconchel</p>
<p>Alconchel, with the views of the Miraflores Castle, is also the starting point of this circular route in which you can see the ruins of the Convento de la Luz, from the 16th century, and the remains of an aqueduct, once you reach the stream by Friegamuñoz. On this route, you will cross the Alcarrache river, through the Bogaña Bridge, until you reach the municipality of Higuera de Vargas from where you will return to Alconchel.</p>
<p>Total distance: 56 km<br />Route: Circular<br />Positive slope: 531.77m<br />Negative slope: 526.2m<br />Difficulty: Red (Hard)</p>
<p>-<em> Route 6</em>: Ruta de los Bienes Comunales</p>
<p>The main municipality of this route is Villanueva del Fresno, a border town with our neighboring country that has been the scene of historical battles with Portugal. On the way we will be able to see the town of Mourao and its castle, as well as find privileged points from which we will be able to extend the Alqueva reservoir.</p>
<p>Total distance: 41 km<br />Route: Circular<br />Positive slope: 202.28m<br />Negative slope: 223.7m<br />Difficulty: Blue (Medium)</p>
<p><em>- Route 7</em>: Dehesas de Villanueva del Fresno</p>
<p>This itinerary, without technical and physical difficulties, invites us to enjoy the rich landscape that we pass through. The pasture fields that surround the municipality will allow us to observe numerous steppe birds, cranes, vultures ... and, also, other animal species such as the wild cat. On this tour, you will also visit the defensive castles of the town of Villanueva del Fresno.</p>
<p>Villanueva del Fresno has a shoreline of 22.5 km from Lake Alqueva, where the jetty is located. In that place, we can practice water sports, kayaking and canoeing, fishing or hiking.</p>
<p>A space, in short, open to all those interested in nature and in the practice of sport in the natural environment where water will not be the only protagonist. Along the way you can also see meadows of holm oaks and cork oaks; virgin places; fluvial beaches… This area is also ideal to contemplate the starry sky, since its municipalities have an international distinctive as ‘Startlight Tourist Destination’.</p>
<p>Total distance: 39.66 km<br />Route: Circular<br />Positive slope: 373.83m<br />Negative slope: 352.3m<br />Difficulty: Blue (Medium)</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/JL2RcnonRBg" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" width="560" height="315" frameborder="0"></iframe></p>          </div>
      	</div>
          <div class="medium-3 medium-offset-1 cell">
            <div data-sticky-container>
     	 <div class="google" id="googletwo" data-sticky data-top-anchor="items-leading:bottom" data-margin-top="10.5">
        <div id='div-gpt-ad-1502208114712-1' style='height:600px; width:300px;'>
          <script>
  				  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502208114712-1'); });
  				</script>
  			</div>
      </div>    
      </div>
          </div>
      	</div>
    	</div>
</article>

	
							
		
						
	</section>
	<section class="secondary">
			</section>
	<section id="footer">
		<div class="grid-x">
		  <div class="small-12 medium-6 cells medium-offset-1">
			  <p>Copyright &copy; 2005-2021 Whistlermountainbike.com. All Rights Reserved.</p>
      </div>
      <div class="small-12 medium-4 cell">
              </div>
      
    </div>	
	</section>	
		<!-- JS Plugins -->
		<script src="/templates/whistlermtb/assets/js/app.js"></script>
<!-- 		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
		<noscript>JavaScript is unavailable or disabled; so you are probably going to miss out on a few things. Everything should still work, but not nearly as cool is if it was.</noscript>
	</body>
</html>